Пользовательское соглашение и РегистрацияFAQВход




Начать новую тему Ответить на тему
Пропадает звук в акустике 5.1 
Автор Сообщение
motor
Старожил
Аватара пользователя

Зарегистрирован: 08 сен 2004 12:16
Сообщения: 11140
Сообщение 10 июн 2017 21:43
Акустика Sven HA490T, наблюдается проблема со звуком, при включении на малом звуке работает только саб, при увеличении звука начинают вразнобой подключаться остальные динамики, будто пробивает контакт и они начинают работать. Чтобы пользоваться акустикой приходится выкручивать на полную громкость чтобы все динамики заработали, потом выкручиваешь на обычную громкость и все становится нормально и так до полного остывания акустики. Если включить по новой прогретую акустику то все ок. Очевидно что где то плохой контакт.
Акустику еще не разбирал. Куда смотреть чего греть? Обзор тут http://article.tech-labs.ru/full/100_5164.html
Изображение


Профиль
saper44
Соучастник

Зарегистрирован: 30 мар 2009 12:29
Сообщения: 337
Откуда: Сургут 8-908-895-38-82
Сообщение 11 июн 2017 13:20
Конденсаторы высохли - менять

_________________
8-908-895-38-82


Профиль Отправить email
Показать сообщения за:  Поле сортировки  



Начать новую тему Ответить на тему  [ Сообщений: 2 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Powered by phpBB © phpBB Group.
Русская поддержка phpBB